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GENERAL GUIDANCE
OUR STYLE
This style guide will help make sure your newsletter is instantly 
recognizable as coming from Crohn’s & Colitis UK and by following the 
brand style guide you’ll create a professional and attractive newsletter.

To help further with this your newsletter template is available in three 
different formats: MS Word, MS Publisher and Adobe InDesign. 
Depending on your skills and software availability, you can choose to 
use any of these. Each comes with its own guide but you can always 
contact us for more information and if you require any further help.

NETWORK NEWSLETTER TEMPLATE
MS PUBLISHER
The MS Publisher newsletter template is a .pub file set up with 4 pages. 
If your newsletter is longer, just add as many pages as you require.

A master page was set up in the Publisher file to add headers with 
publication name and page numbers to all pages. If you need to edit the 
header, go to View > Master page and edit as required.

BEFORE YOU START
PREPARE YOUR CONTENT
Before you begin designing your newsletter, prepare all content you 
want to include in the newsletter. This includes not only your articles, 
but also photographs, graphics, logos or dates of events you want to 
advertise. 

• Decide on the content of each page.

• Choose a nice clear photograph to use on the front page to attract your
readers’ attention. Select an interesting article to go on your front page

• Plan your page layout. Decide if you have enough text or photos to fill
each page

If you find that there’s some empty space on your page, try adding
a little box with general information, or highlight a particular event
or detail. For example, Crohn’s and Colitis UK’s phone lines, or an
upcoming national event

Use a variety of content - long articles, short articles, fillers. A text heavy 
newsletter might put your readers off. Try and use a lot of photos to 
illustrate your articles.
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Make sure you take good quality photographs to use in your newsletter. 
Most printers require photos to be around 300 dpi in resolution. Photos 
taken from websites will generally be around 72 dpi and might look 
blurry when printed. 

Make sure you own copyright to the images you’re going to use, or have 
permission to use them. Don’t download photos from the Internet unless  
the photo is of very good quality (also, generally, the bigger the image 
the better). You can use public domain images without permission.

When you are inserting your articles and images into the template, make 
sure you delete any dummy text and placeholders.

NEWSLETTER DESIGN
HIERARCHY
Use headings, subheadings and smaller text boxes to create a visual 
hierarchy in your newsletter. Divide longer articles into smaller chunks 
and add a subheading for each. White (or negative) space can help you 
achieve a professional look - don’t clutter your pages and leave plenty of 
room around your text and images.

CONTRAST
Use the predefined colour scheme to create contrast - a bold coloured 
text box with white text will help emphasise a piece of information. These 
can be use for full articles, as well as to highlight a small part of a longer 
article in the middle of it. See example on the left.

CONSISTENCY
It’s important to be consistent, not only within one edition of your 
newsletter, but also with the overall Crohn’s and Colitis UK brand.

When designing your newsletter, keep the Crohn’s and Colitis UK Style 
Guide in mind. It gives valuable information on use of fonts, colours 
etc. The guide is available online at crohnsandcolitisuk.org.uk/vr

The template has predefined styles and colour themes - use them 
throughout the newsletter.

NEWSLETTER STYLE
COLOURS
To have a consistent look, a colour theme has been predefined in the 
templates. Its main colour is the Crohn’s and Colitis UK purple with pink 
as an additional accent colour. A range of tints can be used as well. See 
the left sidebar for the newsletter colours.

HOW TO SELECT COLOURS
After highlighting the element you want to change the colour of, click the 
colour box in the menu (these can be for font colour, shape fill, shape 
outline, etc) and apply the colour.

Use contrast and hierarchy to 
make your newsletter visually 
interesting.

(a) Use a
colour sidebar
to separate a
short article
from the main
article

(b) Highlight a
piece of text
within a longer
article

100% 80% 60% 40% 20% 10%

100% 80% 60% 40% 20% 10%

Crohn’s and Colitis UK colours 
for the network newsletters
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FONTS
Trebuchet MS is the corporate typeface for use in MS Office package. 

Trebuchet MS Regular
Trebuchet MS Italic
Trebuchet MS Bold
Trebuchet MS Bold Italic

HEADINGS: TREBUCHET REGULAR, 
20PT, PURPLE AND ALL CAPS
SUBHEADINGS: TREBUCHET REGULAR, 16PT, 
PINK AND ALL CAPS
Body copy is set in Trebuchet Regular, 11pt, black

You can use bold and italics where appropriate to emphasise parts of 
the body copy. Several styles are available in the template (see below).

Do not justify your text! All text must be left aligned and never centred 
or justified.

STYLES
Use predefined styles to ensure all text is the same size or has the same 
look. This will give your newsletter a professional feel and make it more 
attractive to your readers. See all styles below.

Main Crohn’s and Colitis UK 
theme colours in Publisher

1 Basic
Paragraph normal body text

2 Body_White body text in white (for
use in coloured boxes)

3 Bullets for simple lists of 
items

4 ContactText text in the back page
contact box

5 Heading 1 main headings

6 Heading 2 subheadings

7 Heading 4 heading for articles in 
coloured boxes

8 LeadPar leading paragraph or 
standfirst

9 Normal 
default text when 
no style is selected 
(matches the body text 
style)

10 PhotoCaption photo captions and/or
photographer’s name

11 PullQuote highlighted quote 
within article text

MS Publisher styles available in the 
newsletter template

1

9

2

10

3

11

4

5

6

7

8



CROHN’S & COLITIS UK NETWORK NEWSLETTER STYLE GUIDE  5

NEWSLETTER LAYOUT
GRIDS
The template pages are laid out in 3 columns. Use text boxes (with no 
fill/outline, unless you’re styling a coloured box) to create three columns 
of the same width. A layout grid is set up in the template.

You can fill coloured boxes with a lighter shade of purple or pink. Set 
your text in these in 100% purple, pink or black.

UNEDITABLE CONTENT
MASTHEAD
The top of the front page - the newsletter masthead - must not be 
changed. However, you must edit the issue date (month or 
season)/number and the name of your network!

BACK PAGE INFORMATION
The purple panel on the right side of the back page contains information 
required to be included in every newsletter. Please don’t delete it or any 
part of it, only edit your group’s name and contact information where 
appropriate.

Insert your social media usernames next to the icons in the box. If you 
don’t use social media, delete the icons. If you use other social media 
apart from Twitter and Facebook, contact the office for the branded 
icons, or just insert the URLs as plain text.

ELEMENTS OF THE NEWSLETTER
PAGE HEADERS
Pages 2 and onwards have a smaller header with the name of the 
network. Don’t forget to edit the header before printing your newsletter! 
Click View > Master page and insert the name of your network in place 
of the xxxxxx in the template. Click View > Normal to go back to your 
document.

2. Edit the date and number of issue
Replace ‘MONTH’ with either the
month of issue, or the season, e.g.
Summer 2015, etc

3. Edit the issue number
Replace the ‘X’ with the issue number.
If you don’t use issue numbers, please
delete the whole line, or use this line for
any other identifier

1. Edit the name of your network
Replace ‘XXXXX’ with the full name
of your network; e.g ‘North London‘
or ‘Edinburgh’
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Make sure you replace all instances of the placeholder xxxxxx in 
the whole template. To help you find any you may have missed, 
press Ctrl+F and search for a number of x’s (e.g. ‘xxx‘) in the whole 
document. The function should then find any instances of the 
placeholder which need to be edited.

TABLE OF CONTENTS
You can have a table of contents on the front page of the newsletter 
to help your readers see what’s inside. Use a 2-column table to list a 
selection of interesting articles and page numbers. Resize the box as 
required.

HEADINGS
Headings are an important part of any newsletter. Use short, succinct 
and descriptive headlines for your articles. A longer headline can span 
several columns: use text boxes to extend headlines over 2 or more 
columns. If your article takes up just one column, the headline can be a 
part of the main article text box.

LEAD PARAGRAPH OR STANDFIRST
Use a short standfirst to sum up your article or provide more 
information. The first paragraph of your article should draw your readers 
in and offer a quick summary of what your article is about. Use the 
predefined style and span it across 2 or more columns if appropriate. 
See example on the left.

BYLINE
If you’d like to give credit to the writer of your article, use a byline. Type 
the name below the headline but above the body text of your article and 
set the appropriate style (you can add a small line below the name). You 
can also add the name to the end of the article.

PULL QUOTES
These are interesting quotes extracted from the article and emphasised 
in larger coloured type in the middle of the text. These can provide a 
natural break in long texts and can highlight important information.

PHOTO CAPTIONS
To give your photo a caption, or to credit the photo, use the predefined 
style called ‘PhotoCaption’. Place the text over the photo in a place 
close to the edge on a simple background. If the photo is too dark, use a 
lighter colour (white or light grey). If the photo is too busy, you can place 
the caption below or above the image.

BULLETS
Use the predefined ‘Bullets’ style for lists in your articles. 

1

2

4

3

5

THE SECRETS OF 
SNACKING SAFELY
Learn how to top up your 
energy levels
By John Smith

The key to a healthy 
balanced diet is to eat the 
right amount of food. While 
snacking can be part of a 
healthy diet, it can also lead 
to exceeding your body’s 
energy needs.

FOOD
Some people with Crohn's 
and Colitis find certain food 
aggravate their symptoms. 
The main triggers....

1. Main article headline
2. Standfirst or a lead paragraph
3. Byline
4. Main body of your article
5. Subheading within your article

Article typesetting example
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You can also make your lists more interesting, especially if you have 
plenty of room, by making a numbered list with large and styled 
numbers and headings. See an example on the left.

DOTTED LINES
Use coloured dotted lines to separate sections of your newsletter. Click 
Insert, select the Line tool under Shapes and draw your line (hold Shift 
to draw lines at 45° increments). Under Drawing Tools > Format, you 
can style your line. Select the colour, dash type ss ‘round dots’ and 
make sure it has rounded caps (under Shape Styles). Use 2pt-wide lines.

COLOURED PANELS/BOXES
Short articles or sections can be boxed for interest or emphasis, often 
with a coloured background. Use these to break up a page with a lot of 
text. Click on Format Text Box in the right-click menu to set text margins.

EDITING YOUR NEWSLETTER
PROOFREADING
When you finish designing your newsletter, always remember to 
proofread it. Ask a family member or friend to proofread it for you. 
Check all spelling and punctuation and make sure your sentences make 
sense. If you have any technical and medical terms in your article, 
ensure they are used correctly (and provide explanation). 

DUMMY TEXT
There is a lot of dummy text in the templates. Make sure you’ve 
replaced all of it, including the placeholders for your network name 
marked with 
‘xxxxxxx’

ORGANISATION NAME
Always write out the full name of the organisation, i.e. “Crohn’s & Colitis 
UK”. ‘&’ should always be used instead of ‘and’ when writing our name. 
Also use Crohn’s and Colitis when talking about the conditions in 
general instead of IBD as it’s how most people self-identify and avoids 
confusion with IBS. Full names of Crohn’s Disease and Ulcerative Colitis 
are only needed when referring to diagnosis. 

Instead of using patients use “People living with Crohn’s or Colitis” 
as using patients can negatively come across that the condition 
defines someone which is of course not true. Another useful 
phrase is “People affected by Crohn’s or Colitis” as this also 
captures relatives, carers, guardians, friends etc as we know the 
conditions have an impact on more than those who are diagnosed 
with them.

IBD can of course still be used when talking about IBD Nurses or your 
IBD Team as this is commonly used and understood.

1

2

3

EAT WELL
Plan what and
when you will eat 
during your trip. 

Take a packed lunch and 
suitable snacks....

REST UP
If you feel tired,
take a break and 
rest for a few 

minutes. Don’t feel under 
pressure to...

MAKE A PLAN
Work with your
IBD team to plan 
your activities 

and get advice on your 
medication...

Example of styled list to jazz 
up your newsletter.
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GETTING YOUR NEWSLETTER READY 
FOR PRINTING
There are generally two ways your newsletter will be printed - by a 
professional printer/shop or by yourself on your own printer (or at your 
office, etc). A professional printer will require your file to meet certain 
requirements. Contact your printer before submitting your work if you’re 
not sure about setting your document up the correct way.

DESIGN CHECKER
Publisher provides a useful tool for checking your design. Click File > 
Run Design Checker. You will get a list of possible issues. Clicking on 
each will explain what’s wrong. 

PRINTING AT HOME
Depending on the size of your newsletter, you might choose to select 
‘booklet printing’ and print it on A3 sheets to be folded into standard A4. 
If your printer doesn’t support A3 printing, single or double sided A4s 
work well too - just staple your pages together before distribution.

If you’re printing on your own or office printer, please keep in mind 
that there will be a white margin around all pages of your newsletter. 

You can print directly from Publisher, but exporting to PDF first will allow 
you to check the layout is correct.

COMMERCIAL PRINTING
Always speak to your printer before submitting your finished Publisher 
document. They will be able to advise on the correct format (most will 
only accept PDFs, or will convert it for you for a small fee) and other 
requirements.

When you’re saving the file for print, Publisher will guide you through the 
process. Click File > Export > Save for a Commercial Printer. 

BLEED AND MARGINS
If you’re getting your newsletter printed by a commercial printer, you can 
extend your artwork all the way to the edge of your document (ideally 
it should be around 3mm - contact yourprinter for their requirements). 
They will generally print on a larger sheet of paper and trim to size so 
there will be no white margin around your page as is the case with home 
printing. But make sure no essential text or images are too close to the 
edge, as they might accidentally be trimmed off.

COLOUR
If you’re printing in full colour, just use the colours predefined in the 
template theme. If you’d like to use 1- or 2- colour offset printing (which 
might be cheaper), speak to your printer first and they will help you. 

Bleed line (green) - usually 3mm 
beyond document edge

Trim line (black) - the final size of 
the document

Margins (red) - the area between 
the red line and black trimline is 
an area which should not contain 
any important content

Document page areas

Artwork extending into 
the bleed area




